FAQ  Szukaj  Użytkownicy  Grupy
 Chat Rejestracja Zaloguj

Poprzedni temat «» Następny temat
zmiany na forum
Autor Wiadomość
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Wto 30 Gru, 2008   zmiany na forum

witam,
jak juz pewnie wiekszosc z Was zauwazyla na froum zaszly radykalne zmiany - przede wszystkim majace na celu przeksztalcenie forum do ogolnopolskiego - jednynego i slusznego (najbardziej wartosciowego) zrodla infromacji i kontaktow w branzy urbex'u.

forum zostalo bardziej przystepnie podzielone na kategorie oraz grupy uzytkownikow z roznymi przywilejam - latwiej bedzie teraz filtrowac informacje, co bezposrednio przelozyc sie moze na porzadek i jakos forum.

przyznam - ze czesciowo sugerowalem sie strukturami forow zagranicznych - choc w wiekszosci jest to moje widzimisie - jednak uwzgledniajace mozliwosc rozbudowy i dopasowania go do reszty uzytkownikow.

ok, to po krotce - calkiem neibawem w kazdym podforum znajda sie odpowiednie informacje co gdzie jak i dlaczaego.

dodatkowo oglaszam ze przydalby sie ktos, komu mozna zaufac - do pomocy w porzadkach z dotychczasowymi postami! cgetne osob prosze o kontak przez pw.
 
 
kamilltee 
opuszczony


Dołączył: 08 Wrz 2004
Posty: 157
Skąd: Łódź- Warszawa
Wysłany: Wto 30 Gru, 2008   

AVE
niniejszym rozdziewiczam forum Elity :)

do porządkowania niestety się nie zgłoszę z przyczyn osobistych :)


edit: no jednak conieco czasu się znalazło - przewaliłem wszystko dotyczące "zagranicy" i mojej ukochanej Yugo
_________________
kamilltee
gospodarz BLOKu

"dziewiątego dnia Bóg kazał ludziom opuścić niektóre miejsca i stworzył URBEX"
Ostatnio zmieniony przez kamilltee Sob 03 Sty, 2009, w całości zmieniany 1 raz  
 
 
 
miszkos 
opuszczony
Prostak


Wiek: 28
Dołączył: 20 Sty 2006
Posty: 315
Skąd: Bełchatów/Poznań
Wysłany: Wto 30 Gru, 2008   

no ładnie, ładnie, jeszcze tylko przydałby się moduł "szybkiej odpowiedzi" :}
_________________
www.miszkos.wordpress.com | Zdjęcia, moje.
 
 
 
edek 
opuszczony


Dołączył: 25 Paź 2005
Posty: 302
Skąd: Deutsch Krone
Wysłany: Wto 30 Gru, 2008   

no i git będzie :D
 
 
 
lisc 
opuszczony

Wiek: 34
Dołączył: 30 Gru 2008
Posty: 91
Skąd: z Kraju Rad
Wysłany: Wto 30 Gru, 2008   

o, szybka odpowiedź ;)

strasznie ponure kolory Panie Admin, umarł ktoś?
 
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Wto 30 Gru, 2008   

lisc napisał/a:
o, szybka odpowiedź ;)

strasznie ponure kolory Panie Admin, umarł ktoś?


papiez...
 
 
miszkos 
opuszczony
Prostak


Wiek: 28
Dołączył: 20 Sty 2006
Posty: 315
Skąd: Bełchatów/Poznań
Wysłany: Wto 30 Gru, 2008   

lisc napisał/a:
o, szybka odpowiedź ;)

strasznie ponure kolory Panie Admin, umarł ktoś?


kolorystyka jest jak najbardziej OK.
_________________
www.miszkos.wordpress.com | Zdjęcia, moje.
 
 
 
lisc 
opuszczony

Wiek: 34
Dołączył: 30 Gru 2008
Posty: 91
Skąd: z Kraju Rad
Wysłany: Wto 30 Gru, 2008   

w takim razie zamykam gębę na kłódkę ;)
pozdro600
 
 
 
rafcioo 
opuszczony


Wiek: 32
Dołączył: 17 Lut 2008
Posty: 131
Skąd: Poznań
Wysłany: Wto 30 Gru, 2008   

za mało czarnego i czerwonego...:P:P
_________________
...najpiękniejsze kwiaty człowiek dostaje na swoim pogrzebie...
 
 
 
edek 
opuszczony


Dołączył: 25 Paź 2005
Posty: 302
Skąd: Deutsch Krone
Wysłany: Sro 31 Gru, 2008   

może jeszcze purpurowy i sino-koperkowy róż ?? czy was już całkiem powaliło ?? dobrze jest a wy narzekacie ... :/
 
 
 
metsky 
opuszczony


Wiek: 30
Dołączył: 07 Sty 2009
Posty: 104
Skąd: Częstochowa
Wysłany: Wto 13 Sty, 2009   

nie wiem czy tylko u mnie występują błędy bazy danych (od wczoraj), ale piszę na wszelki wypadek, po kliknięciu na:

Zobacz swoje posty
Zobacz posty bez odpowiedzi
Zobacz posty nieprzeczytane «» Zobacz posty od ostatniej wizyty

skrypt generuje błędy i nie wyświetla tematów(wcześniej wszystko hulało bez problemu).
 
 
 
Iwan 
opuszczony


Wiek: 28
Dołączył: 23 Sty 2006
Posty: 255
Skąd: Wrocław
Wysłany: Wto 13 Sty, 2009   

u mnie to samo..
 
 
 
MayRah 
opuszczony


Pomogła: 1 raz
Dołączyła: 06 Sie 2007
Posty: 579
Skąd: Poznań - świat
Wysłany: Wto 13 Sty, 2009   

potwierdzam.. przesłac print screena?
_________________
cosmic gardener of the city
 
 
Chris 
opuszczony


Dołączył: 11 Paź 2004
Posty: 391
Skąd: Poznań
Wysłany: Sro 14 Sty, 2009   

Poprawione.
_________________
C.H.R.I.S = Cursed Horror from the Ruined Isolated Sanctuary
 
 
jasqła 
opuszczony


Dołączyła: 09 Maj 2006
Posty: 114
Skąd: Rosenberg
Wysłany: Sro 21 Sty, 2009   

mam problemy z automatycznym logowaniem. Za każdą wizytą muszę na nowo wszystko wklepywać. Tylko ja mam taki problem, a może to nie problem tylko tak ma być?;]
_________________
"I don't question our existence
I just question our modern needs..."
PJ "garden"
 
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Sro 21 Sty, 2009   

jasqła napisał/a:
mam problemy z automatycznym logowaniem. Za każdą wizytą muszę na nowo wszystko wklepywać. Tylko ja mam taki problem, a może to nie problem tylko tak ma być?;]


dopoki nie wylaczysz przegladarki, lub nie zmieni Ci sie ip to powinno byc ok, ale moze w Twoim przypadku byc inaczej ;)
 
 
meickel 
opuszczony


Wiek: 41
Dołączył: 25 Cze 2005
Posty: 624
Skąd: Poznań / Olsztyn
Wysłany: Sro 21 Sty, 2009   

Ja miałem taki problem, dopóki wchodziłem z ulubionych, przez starą domenę humantreeart. Zapisz sobie od nowa jako urbexzone i jest cacy.
_________________
Ślady zaginionej cywilizacji: http://www.closeddoor.eu
 
 
jasqła 
opuszczony


Dołączyła: 09 Maj 2006
Posty: 114
Skąd: Rosenberg
Wysłany: Sro 21 Sty, 2009   

dobra, póki co działa, nawet w moim przypadku :P dzięki
_________________
"I don't question our existence
I just question our modern needs..."
PJ "garden"
 
 
 
Iwan 
opuszczony


Wiek: 28
Dołączył: 23 Sty 2006
Posty: 255
Skąd: Wrocław
Wysłany: Sro 11 Lut, 2009   

Pisałem już o tym ale zostało bez odzewu no więc mam taki problem że nie mogę wejść w pierwsze dwa tematy na forum privat wyświetla mi sie komunikat o poniższej treści Couldnt Query value info from warnings table

DEBUG MODE

SQL Error : 1064 You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '322,18,248) AND archive = '0'' at line 3

SELECT userid, value FROM phpbb_users_warnings WHERE userid IN (-1,,322,18,248) AND archive = '0'

Line : 893
File : viewtopic.php

Tylko ja tak mam ? Może administracja coś na to może poradzić ?

Pozdrawiam
 
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Czw 12 Lut, 2009   

cos tam radzimy tylko tez nie bardzo jest kiedy... problem jest w pojedynczych przypadkach tematow. pewinie niebawem sie to naprostuje.
 
 
Chris 
opuszczony


Dołączył: 11 Paź 2004
Posty: 391
Skąd: Poznań
Wysłany: Czw 12 Lut, 2009   

Już powinno być ok.
_________________
C.H.R.I.S = Cursed Horror from the Ruined Isolated Sanctuary
 
 
metsky 
opuszczony


Wiek: 30
Dołączył: 07 Sty 2009
Posty: 104
Skąd: Częstochowa
Wysłany: Wto 20 Paź, 2009   

od wczoraj znowu wywala u mnie błąd:

Kod:
Could not delete old search id sessions

DEBUG MODE

SQL Error : 1153 Got a packet bigger than 'max_allowed_packet' bytes

DELETE FROM phpbb_search_results WHERE session_id NOT IN ('00008cfd5ba7e24fc7e2fe048ed4079e', '000421fd0bc3ceebec8bb5c0d7255a1a', '00088188c8349b097c844ff9582d9e01', '000c28c0004de938b16e63e585cf2204', '000c40971a653943bef978f31e3e7e66', '000e7ec8ed94ec6324dbae1a0f54e539', '000ec9931902ad1b982fc119f0714d89', '000f2c3ccb8aa33ceb356759ef4dc798', '0012ee4877483e55c21c6aad0e6a530c', '001343fe0baa016f21bd297eed272890', '0014e58414b74b301ccb6f9f2440f83a', '0017db5231eff3ce5d434eec98[..]


:(
 
 
 
Iwan 
opuszczony


Wiek: 28
Dołączył: 23 Sty 2006
Posty: 255
Skąd: Wrocław
Wysłany: Wto 20 Paź, 2009   

u mnie też .
 
 
 
ghrond 
opuszczony


Pomógł: 1 raz
Dołączył: 10 Lis 2009
Posty: 178
Skąd: waw
Wysłany: Czw 19 Lis, 2009   

taka pierdółka do adminów - kilkukrotnie zdarzyło mi się, że po wpisaniu login/hasło nie logowało mnie, chociaż na liście zalogowanych widniałem. po czy wpisywałem je jeszcze raz i już było ok.
_________________
live ; ue
 
 
mmaciek3905 
opuszczony

Wiek: 28
Dołączył: 28 Lut 2009
Posty: 113
Skąd: Wejherowo
Wysłany: Czw 19 Lis, 2009   

Cytat:
taka pierdółka do adminów - kilkukrotnie zdarzyło mi się, że po wpisaniu login/hasło nie logowało mnie, chociaż na liście zalogowanych widniałem. po czy wpisywałem je jeszcze raz i już było ok.

Wina przeglądarki raczej, w razie czego Ctrl + F5 i powinno być w porządku ;)
_________________
Pamiętaj, wchodząc gdzieś zachowaj trzeźwość umysłu i rozwagę!
 
 
 
ghrond 
opuszczony


Pomógł: 1 raz
Dołączył: 10 Lis 2009
Posty: 178
Skąd: waw
Wysłany: Czw 19 Lis, 2009   

mmaciek3905 napisał/a:
Cytat:
taka pierdółka do adminów - kilkukrotnie zdarzyło mi się, że po wpisaniu login/hasło nie logowało mnie, chociaż na liście zalogowanych widniałem. po czy wpisywałem je jeszcze raz i już było ok.

Wina przeglądarki raczej, w razie czego Ctrl + F5 i powinno być w porządku ;)


ten sam objaw na dwóch kompach, ale nie czyściłem pamięci przeglądarek. jutro zerknę na kompie z którego jeszcze nie wchodziłem tu
_________________
live ; ue
 
 
Kasky 
opuszczony


Wiek: 26
Dołączyła: 14 Mar 2009
Posty: 197
Skąd: z dupy
Wysłany: Pią 20 Lis, 2009   

no ja tez tak czasem mam, ale jak zapamietasz haslo to potem juz bez problemu :razz:
_________________
Adoptowałam Chrisa!
 
 
 
meickel 
opuszczony


Wiek: 41
Dołączył: 25 Cze 2005
Posty: 624
Skąd: Poznań / Olsztyn
Wysłany: Pią 20 Lis, 2009   

Forum jest pod trzema domenami, z których co najmniej jedna nie działała poprawnie z podobnymi objawami. Wchodzisz przez urbexzone.com?
_________________
Ślady zaginionej cywilizacji: http://www.closeddoor.eu
 
 
Kasky 
opuszczony


Wiek: 26
Dołączyła: 14 Mar 2009
Posty: 197
Skąd: z dupy
Wysłany: Nie 22 Lis, 2009   

no ja tak wchodze i przewaznie jak loguje sie u kogos to rowniez musze 2x
_________________
Adoptowałam Chrisa!
 
 
 
Poison 
opuszczony


Wiek: 30
Dołączyła: 10 Cze 2009
Posty: 101
Skąd: Poznań/Toruń
Wysłany: Nie 22 Lis, 2009   

u mnie od pewnego czasu tak jest.
_________________
http://www.ewelinagroncka.fbl.pl/
 
 
 
Rocko 
opuszczony


Wiek: 28
Dołączył: 04 Wrz 2009
Posty: 40
Skąd: Poznań
Wysłany: Nie 22 Lis, 2009   

U mnie w domu i w pracy nie ma żadnych problemów z logowaniem na różnych przeglądarkach.
 
 
 
miszkos 
opuszczony
Prostak


Wiek: 28
Dołączył: 20 Sty 2006
Posty: 315
Skąd: Bełchatów/Poznań
Wysłany: Czw 03 Gru, 2009   

u mnie również bezproblemowo :}
_________________
www.miszkos.wordpress.com | Zdjęcia, moje.
 
 
 
Miko 
...w temacie


Wiek: 32
Dołączył: 26 Mar 2009
Posty: 26
Skąd: Warszawa
Wysłany: Pon 07 Gru, 2009   

Opera 9.24 Portable stabilnie, to samo na IE 6.0 (dla starszych użytkowników). Żadnych problemów z logowaniem, a może kwestia systemu? Na XP wszystko genau.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 from www.HeavyMusic.org