FAQ  Szukaj  Użytkownicy  Grupy
 Chat Rejestracja Zaloguj

Poprzedni temat «» Następny temat
problemy z forum
Autor Wiadomość
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Wto 28 Mar, 2006   problemy z forum

...jak temat wskazuje - pisać tu o wszystkim co nie działa poprawnie lub z czym są problemy
 
 
Ania
[Usunięty]

Wysłany: Sro 05 Kwi, 2006   

gdy się zaloguję mam problem z przeczytaniem wiadomości bo nie wyświetlają mi się polskie litery... czy to tylko ja?
;)
Ostatnio zmieniony przez HumanTree Wto 30 Gru, 2008, w całości zmieniany 1 raz  
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Czw 06 Kwi, 2006   

hey... nie zauwazyłem tekiego problema na żadnym kompie i nikt mi podobnego nie zgłaszał... więc to może jednak Ty ;)
 
 
Ania
[Usunięty]

Wysłany: Czw 06 Kwi, 2006   

w domu i w pracy :P może to te oczy? :wink:
 
 
anavel
[Usunięty]

Wysłany: Pią 21 Kwi, 2006   

a moze musisz aniu ustawic kodowanie znakow w przegladarce?
 
 
Ania
[Usunięty]

Wysłany: Sob 22 Kwi, 2006   

brzmi przekonywująco :) ale nie mam pojęcia jak to sprawdzić.
 
 
adder
[Usunięty]

Wysłany: Czw 04 Paź, 2007   

dozowlona liczba znakow w podpisie 0, a podpis mam pusty. co jest grane
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Czw 04 Paź, 2007   

adder napisał/a:
dozowlona liczba znakow w podpisie 0, a podpis mam pusty. co jest grane


no 0 to chyba ma sie rowne pustemu?
 
 
Wilku 
opuszczony

Dołączył: 22 Paź 2005
Posty: 235
Skąd: Z cienia
Wysłany: Pią 05 Paź, 2007   

to co, teraz juz nie bedzie podpisow?
 
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Pią 05 Paź, 2007   

Wilku napisał/a:
to co, teraz juz nie bedzie podpisow?


ale o jakie podpisy chodzi, bo jesli chodzi o te pod tekstem to jakbys zauwazyl za wiele sie nie zmienilo i niektorzy nadal je maja
 
 
meickel 
opuszczony


Wiek: 41
Dołączył: 25 Cze 2005
Posty: 624
Skąd: Poznań / Olsztyn
Wysłany: Sob 06 Paź, 2007   

Tree, w momencie edycji profilu, pojawia się zgłoszenie błędu: "Twój podpis jest za długi" i trzeba go wykasować. Podpisy mają ci, którzy nie edytowali profilu.
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Sob 06 Paź, 2007   

meickel napisał/a:
Tree, w momencie edycji profilu, pojawia się zgłoszenie błędu: "Twój podpis jest za długi" i trzeba go wykasować. Podpisy mają ci, którzy nie edytowali profilu.


ok, ustanowilem max dlugosc podpisow na 100 znakow, powinno pomoc

pozdrawiam
 
 
meickel 
opuszczony


Wiek: 41
Dołączył: 25 Cze 2005
Posty: 624
Skąd: Poznań / Olsztyn
Wysłany: Sob 06 Paź, 2007   

No to sprawdzam, czy działa...
Działa częściowo. Jak widać, HTML nie działa.
_________________
Ślady zaginionej cywilizacji: http://www.closeddoor.eu
 
 
enu665 
opuszczony


Wiek: 27
Dołączył: 14 Lip 2007
Posty: 172
Skąd: Poznań
Wysłany: Wto 09 Paź, 2007   

a ja nie moge dodac avataru.
jak daje plik (nieprzekraczajacy rozmiaru i wielkosci) to jest napisane: "Rozmiar obrazka musi być mniejszy niż 0 kB"
widzieliscie kiedys obrazek zajmujacy mniej niz 0 kB?? :?
_________________
http://enu665.digart.pl/digarty/
 
 
 
HumanTree 
Site Admin


Pomógł: 1 raz
Dołączył: 03 Wrz 2004
Posty: 1843
Skąd: .wastelands
Wysłany: Wto 09 Paź, 2007   

enu665 napisał/a:
a ja nie moge dodac avataru.
jak daje plik (nieprzekraczajacy rozmiaru i wielkosci) to jest napisane: "Rozmiar obrazka musi być mniejszy niż 0 kB"
widzieliscie kiedys obrazek zajmujacy mniej niz 0 kB?? :?


a ja sie upieram ze tam bylo jednak 10
sprawdz teraz
 
 
enu665 
opuszczony


Wiek: 27
Dołączył: 14 Lip 2007
Posty: 172
Skąd: Poznań
Wysłany: Wto 09 Paź, 2007   

wow! teraz dziala! :smile:
_________________
http://enu665.digart.pl/digarty/
 
 
 
Shaolin
[Usunięty]

Wysłany: Pon 05 Lis, 2007   

Witam Serdecznie Forumowiczow.
Jako, ze to moj pierwszy post na forum, pragne wszystkich powitak i tak bardzo sie ciesze, ze moje konto zostalo aktywowane. Nie mnie jednak troszke jestem zaskoczony takim dlugim czekaniem na aktywacje, no ale kazdy prowadzo fora na wlasny sposob i trzeba to uszanowac. Jak przeczytalem wczesniej w postach problem otacza sie o roboty, ktore jejestruja sie na forum i nic nie dzialaja. Problem moim zdaniem mozna bardzo latwo rozwiazac elaminujac taki wpisy robotow raz w np miesiacu. Przeciez mozna w panelu usuwac userow, ktorzy nie napisali zadnego posta, np w przeciagu 1 miesiaca. Mozna tez ustawic dostep do fora tylko i wylacznie dla zalogowanych. Jeste wiele spsobow na to, tak szczerze to na moich forach nie mam takiego problemu pomimo tego, ze sa takze na skrypcie przemo.

Pozdrawiam Shaolin
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Style created by PiotreQ9 from www.HeavyMusic.org